AccueilAccueil  PortailPortail  Évènements  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  Votez pour le serveur  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Bug de GTA SAMP au lancement

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Samy
Membre
Membre
avatar

Messages : 26
P.F : 0
Réputation : -1
Date d'inscription : 24/05/2015
Age : 17

MessageSujet: Bug de GTA SAMP au lancement   Sam 17 Juin - 15:50

Salut, j'ai un gros problème avec mon GTA SAMP : quand je lance n'importe quel serveur dans ma liste sa me met rien il n'y a rien qu'il se passe. J'ai tout essayé, j'ai même réinstaller SAMP et GTA Solo plus de 10 fois.

Merci, Cordialement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PapaFranku
Tireur d'élite
Tireur d'élite
avatar

Messages : 316
P.F : 7
Réputation : 6
Date d'inscription : 30/07/2015
Age : 1
Localisation : Triangle des Bermudes

MessageSujet: Re: Bug de GTA SAMP au lancement   Sam 17 Juin - 16:53

Supprimer gta_sa.set dans Mes documents\GTA San Andreas user files
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Samy
Membre
Membre
avatar

Messages : 26
P.F : 0
Réputation : -1
Date d'inscription : 24/05/2015
Age : 17

MessageSujet: Re: Bug de GTA SAMP au lancement   Sam 17 Juin - 16:54

CIMERRR TU  GERES
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Bug de GTA SAMP au lancement   

Revenir en haut Aller en bas
 
Bug de GTA SAMP au lancement
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
[FR/EN]Mode Libre - Serveur Fun :: Partie serveur :: Centre d'aide et les tutoriels-
Sauter vers: